Ankündigung

Einklappen
Keine Ankündigung bisher.

zurück aus England...

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    zurück aus England...

    Eure Berichte
    cu OldSchwede

    #2
    ohne Grund habe ich ja den Thread zu Ungereimtheiten nicht geschrieben. Es ist leider wieder soweit gekommen, dass ich nicht einmal bei 6 Starts einmal vom Fleck gekommen bin. Trotz halbgas und Mp3 ging nichts. Ich konnte nicht einmal irgendwie weg fahren. rFactor hat mich jetzt lange genug verarscht, ich mach mal Pause ;)

    Kommentar


      #3
      Hallo Johann...
      ich fand es echt schade das du gleich am start dich wieder gedreht hast. Da es bei jedem start war, den wir absolvieren konnten, aber auch schon in Österreich bei dir vor kam, kann ich mir nichts anderes vorstellen, als das es an deinen einstellungen liegt. 1. gang zu hoch...traktionskontrolle aus..keine ahnung..du wirst es am besten wissen..

      da johann schnell ausfiel, wir aus gemahct hatten das wir nur noch einen funktionierenden Restart machten...blieb ich auf dem Gas und versuchte mit den kalten reifen zu pushen um schleunigst von tralli und schwede weg zu kommen. die beiden fuhren ein affen tempo...klasse.. warum nachher tralli ausschied weiß ich noch nicht, ich denke aber das er sicher heute ein treppchen hätte besuchen können.
      auf günter hatte ich besondere obacht da er mir sein set sendete, womit ich aber nicht zurecht kam. es war ultra schnell...und wenn er das ding in den griff bekommt, so dachte ich...trinkt der schon kaffee wenn ich ins ziiel komme...leider unterliefen ihm zu viele fehler.
      texas war auch schnell unterwegs...beim übrrunden hatte ich das gefühl nie an ihn ran zu kommen...wenn der so weiter macht...

      alles in allem ein schönes rennen, mit glücklichem ausgang für mich.
      unser team ist nun erster...gratuliere günter ;-)

      Kommentar


        #4
        Sehr seltsam Johann...ob du mit Traktionskontolle fährst frag ich erst gar nicht...
        Pause kannst du dann im Sommer machen :-)

        Naja in jedem Fall war es ein sehr verkorkstes Rennen...bin zu spät gekommen, erst
        im Qualy gejoint, konnte also nicht mehr fahren :-(
        Dann...ein paar Neustarts weil die Ampel nicht ausging, endlich funktionierte es, ich kam gut
        bei dem quer gehenden Ferrari vorbei, war vom letzten Platz schon recht gut dabei, dann
        vor Kurve 2...RUMMS von hinten...hab mich rausgedreht und angeschlagen...
        Fuhr weiter, aber Auto war mehr als komisch zu fahren...zog herum - Lenkung schief...
        habe es eine Weile probiert, aber es hatte keinen Sinn so weiter zu fahren - der erste geplante
        Stopp war noch vieeel zu weit weg...also in die Box...stand da ca 12 sek...aber es wurde alles
        repariert! Ich startete quasi neu und spulte meine Runden ab...war nicht uninteressant, weil
        ich ja ständig was zu tun hatte...auf abstände achten, auf Gegner achten...war eigentlich
        eine coole Sache...oft sind Rennen ja langweilig, heute nicht...ich fuhr also so gut ich konnte,
        und holte auf...besonders interessant wurde es als ich auf Uli der auf P2 fuhr aufschloss...
        bis zum Ziel waren es noch einige Runden, also dachte ich mir: Ja keinen Blödsinn machen :-)
        Uli war sehr gut unterwegs...abstand nur noch sehr gering, aber er behauptete sich sehr
        gut...irgendwann habe ich ihn dann überholt...war dann auf P2 und fuhr den ins Ziel...
        War zu beginn zwar etwas sauer, aber mehr als 2 wäre wahrscheinlich schwierig gewesen,
        darum bin ich zufrieden! (obwohl - ohne meine Probleme in Runde 1 der mir einen Stopp
        mehr beschert hat...naja wer weis :-) )

        Kommentar


          #5
          Obiwan an mehr wäre nicht drin gewesen ;-)

          @ Johann ich denke, nachdem ich das Replay gesichtet habe wirklich, das es evtl. was mit deiner traktionskontrolle zu tun haben könnte, denn die einführungsrunde startest du ja auch normal.
          nehme an du stellst die traktion zum start aus, uim besser weg zu kommen....

          Kommentar


            #6
            Also was mit den Starts los war keine Ahnung war aber schon echt nervig denke darüber nach ob wir nicht auf die Formlap verzichten sollten.
            Zum Rennen bin mit P4 mehr als zufrieden kein Training,kein Set und erst 15 min vor Rennen Heimgekommen was will mann mehr.
            Kurz noch zu den Lenkradprob und anderen die sollten mal über eine Neuinstall nachdenken.
            cu OldSchwede

            Kommentar


              #7
              Sehr gute Idee Schwede!!! Meine die Formlap weg zu lassen...die ist eh unnötig - es sei denn jemand meint das es
              näher an den realen Rennen ist eine zu machen...

              Kommentar


                #8
                von mir aus kann die einführungsrunde weg bleiben..spart sprit und ist umweltfreundlich ;-)

                Kommentar


                  #9
                  Moin Zusammen,

                  Quali lief wie erwartet. Mit P5 war ich überraschenderweise weiter vorne als gedacht.

                  Nach dem ganzen Hickhack mit den Starts kam ich dann eigentlich ganz gut vom Fleck, doch war dann plötzlich der Rote quer vor mir. Konnte nicht mehr ausweichen und Johann kassierte von mir einen "site-impac". Vorderer Flügel iO, Lenkung ok, aber der Unterboden hatte vorne etwas abbekommen - was zur Folge hatte, dass meine Balance besser wurde (hihi).

                  Ich verfolgte dann eine Zeitlang den alten Schwede. Merkte recht schnell, dass ich in den schnellen Kurven bessere Traktion hatte und kam dann an ihm vorbei. Er hat da super mitgespielt - Danke dafür ;)
                  Ich fuhr dann so konstant wie möglich ziemlich lang auf P2. Obi war trotz lädiertem Boliden schneller und kam zum Ende deutlich ran. Ein paar Runden konnte ich dagegen und ihn hinter mir halten. Wir hatten ein paar tolle Rad-an-Rad-Duelle. Hat richtig Spass gemacht ;) Allerdings musste ich ihn dann ziehen lassen. Beim Versuch dran zu bleiben überfuhr ich ein zwei mal das Auto und kassierte eine Stop-n-Go wegen Tracklimits :(
                  Am Ende war dann aber meine Position auf P3 nicht gefährdet. Über den Podestplatz freue ich mich sehr ;)

                  Ich persönlich könnte auf die Einführungsrunde auch verzichten.

                  Kommentar


                    #10
                    ich fahre immer mit TK mittel. aber das kann man ja schön aus den Results Viewer entnehmen. Es ist immer nur im Rennen. Ich persönlich ändere seit ich rFactor habe nichts an Einstellungen. Leider sind die Updates bei rF2 eine immer häugig werdende Unbekannte. Ich will mir nicht die Freude am Simracing von der Software nehmen lassen. Aber das ist gerade mein Frust, den ich einfach nicht gegen meine Freude tauschen möchte!

                    Kommentar


                      #11
                      ok...hatte es mal gecheckt..stimmt...fährst immer mit TK.
                      Ich kann mir aber nicht vorstellen das es an rf2 liegen soll, da ja nur du das problem beim start hast....und das erst seit österreich...weiß ja nicht was und ob sich da bei dir was geändert hat in sachen einstellungen.

                      Kommentar


                        #12
                        Eigentlich wollte ich mit Force mithalten aber leider war es von Anfang an kacke.

                        Aufrund der Rauchentwicklung an den Boliden zuviel auf die vorderen geachtet und Obi übersehen . Sind zusammen gestossen und dannach war meine Lenkung so direkt, daß 2 cm Volleinschlag bewirkten. Allso Vorsichtig in die Box und Reperatur und Reifenwechsel. Lenkung ging danach halbwegs aber Stop and Go verursachtet, Somit nochmal durch und wow 45 Sekunden in 3 Runden verloren. Biin gleich nochmal rein und wollte die Mittel gleich wieder auf die Soft tauschen . Durch den 2 Stop funktionierte mein Auto fast perfekt ,aber wieder Stop and go, Scheise ohne Ampel. Somit hab ich die erste wirkliche Rennrunde in der 6ten geschafft . Ergebnis 1.20 Ruckstand auf Texas letzter im Rennen.
                        Hab dann noch Texas eingehollt und von den Ausfällen profitiert.

                        Set und Motiviation hätte für Podium gereicht aber leider hat es nicht sein sollen.

                        Einführungsrunde kann man weglassen ,

                        Kommentar


                          #13
                          Ps zu RF2 ,weiss nicht aber nach den Feiertagen hatte ich ein 100 mb ubtade und seit dem spinnt es häufiger , Weiss aber nicht ob es mit den Workshop Addons zu tun hat oder es Rf dateien waren. Bin neugirig wie es mit Gt geht und dann mit Ungarn, Ps AC und sonstiges ist leider auch nicht besser hat auch so seine Fehler.

                          Kommentar


                            #14
                            Zitat von Force Beitrag anzeigen
                            ok...hatte es mal gecheckt..stimmt...fährst immer mit TK.
                            Ich kann mir aber nicht vorstellen das es an rf2 liegen soll, da ja nur du das problem beim start hast....und das erst seit österreich...weiß ja nicht was und ob sich da bei dir was geändert hat in sachen einstellungen.
                            ich hatte nichts geändert - habe aber nicht wirklich Hoffnung, da es ausschließlich erst im Rennen passiert und da nur beim Start und nicht in der Formationslap

                            Kommentar


                              #15
                              es muß ja bei deinen einstellungen liegen. rfactor sucht sich nicht fahrer aus welche am anfang sich drehen müssen

                              es gibt viele eventuelle möglichkeiten...
                              vielleicht mp1 in der formationslap und zum start mp5

                              nicht falsch verstehen..will dir nix...ich will nur verstehen warum es einem einzelnen passiert und nicht dem rest des feldes

                              Kommentar

                              Lädt...
                              X